Mobile Apps

Kotlin plugin should be enabled before ‘kotlin-kapt’

Kotlin plugin should be enabled before ‘kotlin-kapt’

We faced this issue when we updated Android Studio to the latest version 3.5 at...